How to install lua-ansicolors on Debian Unstable (Sid)