How to install lsscsi on Debian Unstable (Sid)