How to install lpe on Debian Unstable (Sid)