How to install lout-doc on Debian Unstable (Sid)