How to install loqui on Debian Unstable (Sid)