How to install lomoco on Debian Unstable (Sid)