How to install llvm-3.7-doc on Debian Unstable (Sid)