How to install littler on Debian Unstable (Sid)