How to install litl-doc on Debian Unstable (Sid)