How to install liquidsoap-plugin-lame on Debian Unstable (Sid)