How to install liquidsoap-plugin-dssi on Debian Unstable (Sid)