How to remove linux-support-4.5.0-1 from Debian Unstable (Sid)