How to install lilyterm on Debian Unstable (Sid)