How to install lilypond-doc-html-it on Debian Unstable (Sid)