How to install lilypond-doc-html-hu on Debian Unstable (Sid)