How to install lilypond-doc-html-fr on Debian Unstable (Sid)