How to install lilypond-doc-html on Debian Unstable (Sid)