How to install lilypond-doc on Debian Unstable (Sid)