How to install lilypond-data on Debian Unstable (Sid)