How to install lighttpd-mod-trigger-b4-dl on Debian Unstable (Sid)