How to install lightspark-common on Debian Unstable (Sid)