How to install licq-plugin-qt4-common on Debian Unstable (Sid)