How to install libzypp-dev on Debian Unstable (Sid)