How to install libzulucryptpluginmanager1.0.0 on Debian Unstable (Sid)