How to install libzulucrypt-exe1.2.0 on Debian Unstable (Sid)