How to install libzopfli-dev on Debian Unstable (Sid)