How to install libzn-poly-0.9 on Debian Unstable (Sid)