How to install libzlui-qt4 on Debian Unstable (Sid)