How to install libzlcore-data on Debian Unstable (Sid)