How to install libzita-alsa-pcmi-dev on Debian Unstable (Sid)