How to install libzen-doc on Debian Unstable (Sid)