How to install libzed-ocaml on Debian Unstable (Sid)