How to install libzbarqt-dev on Debian Unstable (Sid)