How to install libykclient-dev on Debian Unstable (Sid)