How to install libyajl-tulip-4.8-2 on Debian Unstable (Sid)