How to install libyajl-dev on Debian Unstable (Sid)