How to install libxy3v5 on Debian Unstable (Sid)