How to install libxy-bin on Debian Unstable (Sid)