How to install libxxf86vm1-dbg on Debian Unstable (Sid)