How to install libxwiimote2 on Debian Unstable (Sid)