How to install libxtst6-dbg on Debian Unstable (Sid)