How to install libxshmfence1 on Debian Unstable (Sid)