How to install libxs2 on Debian Unstable (Sid)