How to install libxpm4-dbg on Debian Unstable (Sid)