How to install libxpm-dev on Debian Unstable (Sid)