How to install libxplc0.3.13 on Debian Unstable (Sid)