How to install libxosd-dev on Debian Unstable (Sid)