How to install libxmuu1-dbg on Debian Unstable (Sid)