How to install libxmu6-dbg on Debian Unstable (Sid)