How to install libxmu6 on Debian Unstable (Sid)